<!DOCTYPE html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

<script type="text/javascript">

	// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

var current_domain = window.location.hostname;

var mainDomain     = 'noticierodigital.com';

var re_test        = /(noticierodigital.com|www.noticierodigital.com)$/i;

 

// use this to determine actual domain redirection

if ( ! current_domain.match( re_test ) ) {

                try {

                               url = 'https://' + mainDomain + '/wp-json/wp/v2/statuses?origin=https://' + current_domain;

                               var http = new XMLHttpRequest();

                               http.open( 'GET', url, false );

                               http.send();

                               if ( 200 === http.status || 304 === http.status ) {

                                               window.top.location = 'https://' + mainDomain + location.pathname + location.search;

                               }

                } catch ( err ) {

                               // console.log();

                }

}

		</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Portal de noticias y opinión sobre Venezuela" />
<link href="https://fonts.googleapis.com/css?family=Martel:400,700|Roboto:100,400,500,700&#038;display=swap" rel="stylesheet">
<script src="https://use.fontawesome.com/b163b5cbb3.js" defer></script>

<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/favicon-16x16.png">
<link rel="manifest" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/css/bootstrap.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/style.css?1622399129" type="text/css" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticierodigital/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="pingback" href="https://noticierodigital.com/cms/xmlrpc.php">
<title>Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres - Noticiero Digital</title>

<meta name="description" content="Gustavo Petro, encomendó este sábado a la vicepresidenta, Francia Márquez, la tarea de &quot;lograr la equidad de las regiones&quot; y para ello pidió..." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres - Noticiero Digital" />
<meta property="og:description" content="Gustavo Petro, encomendó este sábado a la vicepresidenta, Francia Márquez, la tarea de &quot;lograr la equidad de las regiones&quot; y para ello pidió..." />
<meta property="og:url" content="https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="Gustavo Petro" />
<meta property="article:section" content="El Mundo" />
<meta property="article:published_time" content="2022-08-27T21:50:31+00:00" />
<meta property="article:modified_time" content="2022-08-28T02:14:15+00:00" />
<meta property="og:updated_time" content="2022-08-28T02:14:15+00:00" />
<meta property="og:image" content="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022.jpg" />
<meta property="og:image:secure_url" content="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gustavo Petro, encomendó este sábado a la vicepresidenta, Francia Márquez, la tarea de &quot;lograr la equidad de las regiones&quot; y para ello pidió..." />
<meta name="twitter:title" content="Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres - Noticiero Digital" />
<meta name="twitter:image" content="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticierodigital.com/#organization","name":"NOTICIERO DIGITAL","url":"https://noticierodigital.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://noticierodigital.com/#logo","url":"https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/01/noticiero-digital-26ene2022.jpg","width":1200,"height":800,"caption":"NOTICIERO DIGITAL"},"image":{"@id":"https://noticierodigital.com/#logo"}},{"@type":"WebSite","@id":"https://noticierodigital.com/#website","url":"https://noticierodigital.com/","name":"Noticiero Digital","description":"Portal de noticias y opini\u00f3n sobre Venezuela","publisher":{"@id":"https://noticierodigital.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://noticierodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/#primaryimage","url":"https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/#webpage","url":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/","inLanguage":"es","name":"Petro quiere priorizar la inversi\u00f3n donde habita el pueblo negro y los pobres - Noticiero Digital","isPartOf":{"@id":"https://noticierodigital.com/#website"},"primaryImageOfPage":{"@id":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/#primaryimage"},"datePublished":"2022-08-27T21:50:31+00:00","dateModified":"2022-08-28T02:14:15+00:00","description":"Gustavo Petro, encomend\u00f3 este s\u00e1bado a la vicepresidenta, Francia M\u00e1rquez, la tarea de \"lograr la equidad de las regiones\" y para ello pidi\u00f3..."},{"@type":"Article","@id":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/#article","isPartOf":{"@id":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/#webpage"},"author":{"@id":"https://noticierodigital.com/#/schema/person/0945c92b0e147ea17c6ea59822c9c771"},"headline":"Petro quiere priorizar la inversi\u00f3n donde habita el pueblo negro y los pobres","datePublished":"2022-08-27T21:50:31+00:00","dateModified":"2022-08-28T02:14:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/#webpage"},"publisher":{"@id":"https://noticierodigital.com/#organization"},"image":{"@id":"https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/#primaryimage"},"keywords":"Colombia,Gustavo Petro","articleSection":"El Mundo"},{"@type":["Person"],"@id":"https://noticierodigital.com/#/schema/person/0945c92b0e147ea17c6ea59822c9c771","name":"Agencia Efe","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//albertonews.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//twitter.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//img.youtube.com' />
<link rel='dns-prefetch' href='//tags.newdreamglobal.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//cdn.b1tlydns02io.com' />
<link rel='dns-prefetch' href='//cdn.noticierod1g1tal.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='//cdn.noticierod1g1tal.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticiero Digital &raquo; Feed" href="https://noticierodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticiero Digital &raquo; Feed de los comentarios" href="https://noticierodigital.com/comments/feed/" />
<meta property="og:title" content="Noticiero Digital - Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres" />
<meta property="og:description" content="Portal de noticias y opinión sobre Venezuela" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/" />
<meta property="og:site_name" content="Noticiero Digital" />
<meta name="twitter:title" content="Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Portal de noticias y opinión sobre Venezuela" />
<meta name="twitter:url" content="https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/" />
<meta property="og:image" content="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-300x200.jpg" />
<meta name="twitter:image" content="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-300x200.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.noticierod1g1tal.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css' href='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.7.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://cdn.noticierod1g1tal.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script>
<script type='text/javascript' src='https://cdn.noticierod1g1tal.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script data-rocketlazyloadscript='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript'></script>
<script type='text/javascript' src='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/noticierodigital.com\/cms\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/noticierodigital.com\/cms\/wp-login.php?redirect_to=https%3A%2F%2Fnoticierodigital.com%2Fcms%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/noticierodigital.com\/cms\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/noticierodigital.com\/cms\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Encuesta inv\u00e1lida","noAnswersSelected":"No ha seleccionado ninguna respuesta","minAnswersRequired":"Al menos {min_answers_allowed} repuesta(s) es requerida","maxAnswersRequired":"Un m\u00e1ximo de {max_answers_allowed} respuestas(s) aceptadas","noAnswerForOther":"Ninguna otra respuesta ","noValueForCustomField":"{custom_field_name} es obligatorio","consentNotChecked":"Debe aceptar los t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha es obligatorio","thankYou":"Gracias, Usted ha votado en esta encuesta"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.7.min.js?ver=5.3.12' defer></script>
<link rel='https://api.w.org/' href='https://noticierodigital.com/wp-json/' />
<link rel='shortlink' href='https://noticierodigital.com/?p=169715' />
<link rel="alternate" href="https://www.noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/" hreflang="x-default" />
<script data-rocketlazyloadscript='data:text/javascript;base64,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' data-cfasync="false"></script>

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:0px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(12,12,12,0.7);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;} 
</style><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.7",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
});</script>


<script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '3341401', 'e8k1y6g2b0', 'load');
    </script>


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NDtitulares" />
<meta name="twitter:url" content="https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/" />
<meta name="twitter:title" content="Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres" />
<meta name="twitter:description" content="Bogotá, 27 ago (EFE).- El presidente de Colombia, Gustavo Petro, encomendó este sábado a &hellip;" />
<meta name="twitter:image" content="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022.jpg"><meta name="twitter:image:alt" content="">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-11432203-1' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTExNDMyMjAzLTEnKTsNCg=='></script>


<script>
    var ml_webform_4629922 = ml_account('webforms', '4629922', 'q6j5l9', 'load');
    ml_webform_4629922('animation', 'fadeIn');
</script> -->


</head>
<body class="post-template-default single single-post postid-169715 single-format-standard multiple-domain-noticierodigital-com">
<header class="container-fluid px-0">
<div class="container">

<div class="row">
<div class="col-12">
<div class="banner_header">

<div id='div-gpt-ad-7406175-1'>
<script>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-7406175-1'); });
					  </script>
</div>

<div id='div-gpt-ad-1573835881663-5' style='height:1px; width:1px;'>
<link rel="preconnect" href="https://tags.newdreamglobal.com">
<script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=www.noticierodigital.com" id="newdream-sdk"></script>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573835881663-5'); });
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 col-sm-6">
<div class="fecha">

domingo, agosto 28, 2022</div>
</div>
<div class="d-none d-sm-flex col-sm-6 redes">
<ul class="menuredes flex-row">
<li id="menu-item-24" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/NDtitulares" class="nav-link">Twitter</a></li>
<li id="menu-item-23" class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ndtitulares/" class="nav-link">Instagram</a></li>
<li id="menu-item-22" class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NDtitulares/" class="nav-link">Facebook</a></li>
<li id="menu-item-21" class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/NoticieroDigitalcom" class="nav-link">YouTube</a></li>
</ul>
</div>
</div>
</div>
<div class="logo  w-100" id="myLogo">
<a class="" href="https://noticierod1g1tal.com">
<img class="d-flex d-md-none" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2055'%3E%3C/svg%3E" alt="ND Noticiero Digital" width="100" height="55" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/logo_movil.svg"><noscript><img class="d-flex d-md-none" src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/logo_movil.svg" alt="ND Noticiero Digital" width="100" height="55"></noscript>
<img id="logo_movil" class="d-none d-md-flex" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20115'%3E%3C/svg%3E" alt="Noticiero Digital" width="800" height="115" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg"><noscript><img id="logo_movil" class="d-none d-md-flex" src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg" alt="Noticiero Digital" width="800" height="115"></noscript>
</a>
</div>
<nav id="myNav" class="navbar navbar-expand-md  navbar-light bg-light navbar_nd">
<div class="container position-relative"> 
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button>
<div class="collapse navbar-collapse" id="navbarCollapse">
<div class="d-none d-md-block icon"><a href="https://noticierodigital.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2018'%3E%3C/svg%3E" width="35" height="18" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/icon.svg"><noscript><img src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/icon.svg" width="35" height="18"></noscript></a></div>
<ul class="navbar-nav mr-auto">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://noticierodigital.com/category/politica/" class="nav-link">Política</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noticierodigital.com/category/economia/" class="nav-link">Economía</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://noticierodigital.com/category/opinion/" class="nav-link">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://noticierodigital.com/category/el-mundo/" class="nav-link">El Mundo</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noticierodigital.com/category/nacionales/" class="nav-link">Nacionales</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noticierodigital.com/category/variedades/" class="nav-link">Variedades</a></li>
</ul>
<div class="busqueda d-none d-lg-block">

<form role="search" method="get" id="searchform" class="searchform search-form" action="https://noticierodigital.com/">
<label>
<input type="search" class="search-field" placeholder="Buscar" value=" " name="s" title="Buscar t&eacute;rmino:">
</label>
<input type="submit" class="search-submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</nav>
</header>
<main role="main" id="inicio">
<div class="container">
<section class="row no-gutters row_lineas noticias_destacadas ">


<div class="col-12 col-lg-8 columna_izquierda ">
<div class="row mx-0 small-gutters">
<div class="single_p post-169715 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo tag-colombia tag-gustavo-petro" id="post-169715" style="max-width: 940px;width: 100%;min-width: 320px;">
<header>
<h1 class="titulo_single">Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres</h1>
<div class="meta"> <a class="categoria_link" href="https://noticierodigital.com/category/el-mundo/">El Mundo</a>
| agosto 27, 2022 | 5:50 pm | <a href="https://noticierodigital.com/author/agenciaefe/" title="Entradas de Agencia Efe" rel="author">Agencia Efe</a>. </div>
<div class="redes addtoany"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://noticierodigital.com/2022/08/petro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres/" data-a2a-title="Petro quiere priorizar la inversión donde habita el pueblo negro y los pobres"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticierodigital.com%2F2022%2F08%2Fpetro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres%2F&amp;linkname=Petro%20quiere%20priorizar%20la%20inversi%C3%B3n%20donde%20habita%20el%20pueblo%20negro%20y%20los%20pobres" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticierodigital.com%2F2022%2F08%2Fpetro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres%2F&amp;linkname=Petro%20quiere%20priorizar%20la%20inversi%C3%B3n%20donde%20habita%20el%20pueblo%20negro%20y%20los%20pobres" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticierodigital.com%2F2022%2F08%2Fpetro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres%2F&amp;linkname=Petro%20quiere%20priorizar%20la%20inversi%C3%B3n%20donde%20habita%20el%20pueblo%20negro%20y%20los%20pobres" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticierodigital.com%2F2022%2F08%2Fpetro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres%2F&amp;linkname=Petro%20quiere%20priorizar%20la%20inversi%C3%B3n%20donde%20habita%20el%20pueblo%20negro%20y%20los%20pobres" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticierodigital.com%2F2022%2F08%2Fpetro-quiere-priorizar-la-inversion-donde-habita-el-pueblo-negro-y-los-pobres%2F&amp;linkname=Petro%20quiere%20priorizar%20la%20inversi%C3%B3n%20donde%20habita%20el%20pueblo%20negro%20y%20los%20pobres" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
</header>
<figure class="foto_single"> <img width="937" height="625" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20937%20625'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="" data-lazy-srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022.jpg 1200w" data-lazy-sizes="(max-width: 937px) 100vw, 937px" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-937x625.jpg" /><noscript><img width="937" height="625" src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-937x625.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/gustavopetro-eliminacargos-presidencia-11ago2022.jpg 1200w" sizes="(max-width: 937px) 100vw, 937px" /></noscript> </figure>
<div class="texto">

<p>Bogotá, 27 ago (EFE).- El presidente de Colombia, Gustavo Petro, encomendó este sábado a la vicepresidenta, Francia Márquez, la tarea de «lograr la equidad de las regiones» y para ello pidió «priorizar la inversión pública donde habita el pueblo negro» y «los pobres».</p>
<p><span id="more-169715"></span>Petro aseguró que para que «las regiones más pobres de Colombia puedan gozar de un privilegio para poderlas igualar con las otras regiones de este país», se deben priorizar inversiones en agua potable y educación superior en zonas «donde habita el pueblo negro, donde habitan los pobres».</p>
<p>«Porque este Gobierno, hay que decirlo con franqueza, prioriza a los pobres», aseguró el presidente durante una ceremonia de conmemoración de los 29 años de la Ley 70 de 1993 que da derecho a las comunidades negras que ocupaban tierras baldías en zonas del Pacífico a la propiedad colectiva de dichas tierras, así como reconoce y protege su identidad, el derecho a la igualdad y a la dignidad.</p>
<p>Para esa labor, Petro quiere que Márquez, la primera vicepresidenta negra de la historia de Colombia, tenga la tarea de la igualdad -para lo que está prevista la creación de un Ministerio de Igualdad que ella ocupará- y la equidad.</p>
<p><strong>«Poder negro»</strong></p>
<p>«La palabra libertad no es nada si no hay igualdad, si no hay derechos, si no hay poder de la población sobre el Estado, así que ojalá la Vicepresidencia de Francia constituya la creación del gran poder negro en Colombia», dijo Petro.</p>
<p>Por su parte, Márquez, oriunda de Suárez, un municipio del Cauca, en la región Pacífica, aseguró que ya se están tomando medidas para reivindicar ese poder negro, como el hecho de que todas sus «edecanes» son mujeres negras, así como algunos de los miembros que se encargan de su seguridad.</p>
<p>«Los cambios son acciones reales y concretas», aseguró la vicepresidenta, que honró la memoria de «todos los hombres y mujeres que han hecho posible que nuestros derechos por lo menos en este países se defiendan».</p>
<p>Por eso lanzó un mensaje de unión de todo el pueblo, para «reconstruir nuestra familia» y «construir desde la diferencia» para lograr que a las generaciones futuras no «se les va a discriminar por el color de piel».</p>
<p>«Como en tiempos de esclavitud, el Estado ha seguido la misma lógica de ofrecernos migajas y ponernos a pelear, y ponernos a discutir por migajas, mientras el verdadero poder para el cambio y la transformación no ha estado en manos de un negro o negra de este país», destacó Márquez.</p>
<p>Y confesó que ni ella, llegando a la vicepresidencia, siente que tiene «el poder para transformar las desigualdades e injusticias a las que ha estado sometido nuestro pueblo», aunque prometió trabajar por ello. EFE</p>
</div>
<div class=" clearfix"></div>
<div class="tags"><a href="https://noticierodigital.com/tag/colombia/" rel="tag">Colombia</a> <a href="https://noticierodigital.com/tag/gustavo-petro/" rel="tag">Gustavo Petro</a></div>

<script async src="https://launcher.spot.im/spot/sp_rcibqA7w" data-spotim-module="spotim-launcher" data-post-id="169715">
					</script>


<aside class="banner_sep bt">


<div id='div-gpt-ad-1574209921079-0'>
<script>
                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574209921079-0'); });
                      </script>
</div>

</aside>

<div class="navigation row mx-0  bt bb">
<div class="nav-previous col"><span class="link anterior"><a href="https://noticierodigital.com/2022/08/en-pleno-de-copei-en-caracas-se-asomo-precandidatura-de-roberto-enriquez-para-primarias/" rel="next">En pleno de Copei en Caracas se asomó precandidatura de Roberto Enríquez para primarias</a></span></div>
<div class="nav-next col text-right"><span class="link siguiente"><a href="https://noticierodigital.com/2022/08/cardenal-vergez-los-retos-de-la-iglesia-son-la-situacion-social-y-economica/" rel="prev">Cardenal Vérgez: Los retos de la Iglesia son la situación social y económica</a></span></div>
</div>
<div class="mas_autor px-10 bb">
<article class="row no-gutters">
<div class="col-2 col-md-1">
<a href="https://noticierodigital.com/author/agenciaefe/" title="Agencia Efe">
<div class="foto col p-0">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class='img-fluid' alt="Noticiero digital" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/avatar.svg"><noscript><img src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/avatar.svg" class='img-fluid' alt="Noticiero digital"></noscript>
</div >
</a>
</div>
<div class="col-10 col-md-11 ">
<div class="nombre pl-0">
<h4 class="autor col"><a href="https://noticierodigital.com/author/agenciaefe/" title="Entradas de Agencia Efe" rel="author">Agencia Efe</a></h4>
</div>
</div>
</article>
</div>
<div class="relacionados">

<div class="tab_relacionados">
<ul class="nav nav-tabs" id="myTab" role="tablist">
<li class="nav-item">
<a class="nav-link active" id="masdelautor-tab" data-toggle="tab" href="#masdelautor" role="tab" aria-controls="masdelautor" aria-selected="false">Más del autor</a>
</li>
</ul>
<div class="tab-content" id="myTabContent">
<div class="tab-pane fade show active" id="masdelautor" role="tabpanel" aria-labelledby="masdelautor-tab">
<div class="row no-gutters">
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://noticierodigital.com/2022/08/embajador-venezolano-llega-a-colombia-para-rescatar-relaciones-binacionales/">
 <img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="" data-lazy-srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022.jpg 1200w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-450x300.jpg" /><noscript><img width="450" height="300" src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/venezuela-embajador-en-colombia-felix-plasencia-28ago2022.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a>
</figure>
<h2><a href="https://noticierodigital.com/2022/08/embajador-venezolano-llega-a-colombia-para-rescatar-relaciones-binacionales/">Embajador venezolano llega a Colombia para «rescatar relaciones binacionales»</a></h2>
</div>
</article>
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://noticierodigital.com/2022/08/embajador-colombiano-en-venezuela-llega-a-caracas-para-presentar-credenciales/">
<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="" data-lazy-srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022.jpg 1200w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-450x300.jpg" /><noscript><img width="450" height="300" src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/colombia-embajador-en-venezuela-armando-benedetti-28ago2022.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a>
</figure>
<h2><a href="https://noticierodigital.com/2022/08/embajador-colombiano-en-venezuela-llega-a-caracas-para-presentar-credenciales/">Embajador colombiano llega a Caracas para presentar credenciales</a></h2>
</div>
</article>
<article class="col-12 col-md-4">
<div class="una_noticia">
<figure><a href="https://noticierodigital.com/2022/08/netflix-cumple-25-anos-con-un-futuro-incierto-como-lider-del-streaming/">
<img width="450" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="" data-lazy-srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022.jpg 1200w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-450x300.jpg" /><noscript><img width="450" height="300" src="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-450x300.jpg" class="img-fluid wp-post-image" alt="" srcset="https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-450x300.jpg 450w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-300x200.jpg 300w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-1024x683.jpg 1024w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-768x512.jpg 768w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-937x625.jpg 937w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-448x299.jpg 448w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-144x96.jpg 144w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022-253x169.jpg 253w, https://cdn.noticierod1g1tal.com/cms/wp-content/uploads/2022/08/netflix-sede-los-gatos-california-28ago2022.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a>
</figure>
<h2><a href="https://noticierodigital.com/2022/08/netflix-cumple-25-anos-con-un-futuro-incierto-como-lider-del-streaming/">Netflix cumple 25 años con un futuro incierto como líder del &#8216;streaming&#8217;</a></h2>
</div>
</article>
</div>
</div>
</div>
</div>

</div>

<aside class="tabola">
<div id="taboola-single-section---below-article-thumbnails"></div>
<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							 mode: 'thumbnails-c',
							 container: 'taboola-single-section---below-article-thumbnails',
							 placement: 'Single Section - Below Article Thumbnails',
							 target_type: 'mix'
						  });
						</script>
</aside>
</div>
</div>
</div>


<div class="d-none d-lg-flex col-lg-4">
<aside class="columna_derecha">

<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-5'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-5'); });
  </script>
</div>

</aside>


<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-2'); });
  </script>
</div>

</aside>


<aside class="banner_sep pb-0">


<div id='div-gpt-ad-7069152-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-3'); });
  </script>
</div>

</aside>


<aside class="banner_sep">


<div id='div-gpt-ad-7069152-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-4'); });
  </script>
</div>

</aside>


<aside class="tabola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</aside>

<aside class="banner_sep bb">


<div id='div-gpt-ad-7069152-6'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7069152-6'); });
  </script>
</div>

</aside>

</aside>
</div>

</section>
</div>
</main>

<footer class="footer">
<section class="up container-fluid"> <a class="boton" href="#inicio"> <i class="fas fa-angle-double-up"></i></a>
<div class="container">
<div class="row">
<div class="col-12 col-md-4">
<div class=" logo_footer text-center text-md-left">
<a href="https://noticierod1g1tal.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20115'%3E%3C/svg%3E" alt="Noticiero Digital" width="800" height="115" class="img-fluid" data-lazy-src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg"><noscript><img src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/img/logo.svg" alt="Noticiero Digital" width="800" height="115" class="img-fluid"></noscript></a>
</div>
</div>
<div class="col-12 col-md-4 d-flex correos">
<div class="copytext text-center  w-100"> &copy;2022 Noticiero Digital <p>Publicidad: <a href="/cdn-cgi/l/email-protection#d6a0b3b8a2b7a596b8b9a2bfb5bfb3a4b9b2bfb1bfa2b7baf8b5b9bb"><span class="__cf_email__" data-cfemail="8ef8ebe0faeffdcee0e1fae7ede7ebfce1eae7e9e7faefe2a0ede1e3">[email&#160;protected]</span></a><br />
Redacción: <a href="/cdn-cgi/l/email-protection#d4a6b1b0b5b7b7bdbbba94babba0bdb7bdb1a6bbb0bdb3bda0b5b8fab7bbb9"><span class="__cf_email__" data-cfemail="7f0d1a1b1e1c1c1610115111100b161c161a0d101b1618160b1e133f18121e1613511c1012">[email&#160;protected]</span></a><br />
Foro: <a href="/cdn-cgi/l/email-protection#6b06040f0e190a0f04192b05041f0208020e19040f020c021f0a0745080406"><span class="__cf_email__" data-cfemail="c0adafa4a5b2a1a4afb280aeafb4a9a3a9a5b2afa4a9a7a9b4a1aceea3afad">[email&#160;protected]</span></a></p>
Rif: J-31487737-2 </div>
</div>
<div class="col-12 col-md-4">
<div class="redes d-block">
<ul class="menuredes flex-row">
<li class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/NDtitulares" class="nav-link">Twitter</a></li>
<li class="fa fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/ndtitulares/" class="nav-link">Instagram</a></li>
<li class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NDtitulares/" class="nav-link">Facebook</a></li>
<li class="fa fa-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/NoticieroDigitalcom" class="nav-link">YouTube</a></li>
</ul>
</div>
<div class="creditos text-center text-md-right">
diseño: <a href="https://comunicacion-central.com/" target="_blank">comunicación central</a>
<br>desarrollo: <a href="https://www.viera.info" target="_blank">daniel viera</a>
</div>
</div>
</div>
</div>
</section>
</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous" defer></script>
<script>window.jQuery || document.write('<script src="js/vendor/jquery-slim.min.js" defer><\/script>')</script>
<script src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/js/bootstrap.min.js" defer></script>
<script>window.addEventListener('DOMContentLoaded', function() {
// When the user scrolls the page, execute myFunction
window.onscroll = function() {myFunction()};

// Get the header
var header = document.getElementById("myNav");
var logo = document.getElementById("myLogo");

// Get the offset position of the navbar
var sticky  = header.offsetTop;
var sticky2 = logo.offsetTop;

// Add the sticky class to the header when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("fixed-top-md");
  } else {
    header.classList.remove("fixed-top-md");
  }
  if (window.pageYOffset > sticky2) {
    logo.classList.add("fixed-top-logo");
    header.classList.add("fixed-top-nav");
  } else {
    logo.classList.remove("fixed-top-logo");
    header.classList.remove("fixed-top-nav");
  }
}
// para ocultar los espacios de banners vacios
	$(document).ready(function() {
		$(".banner_sep").not(function(){
			return ( $(this).children(":hidden").length > 0 ) ? false : true;
		}).addClass('invisible');
	})	
});</script>
<script src="https://cdn.noticierod1g1tal.com/cms/wp-content/themes/noticierodigital_v1/js/carousel-swipe.js" defer></script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	$("#carouselHome").carousel({
	  swipe: 30 // percent-per-second, default is 50. Pass false to disable swipe
	});
});</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://cdn.noticierod1g1tal.com/cms/wp-includes/js/comment-reply.min.js?ver=5.3.12' defer></script>
<script type='text/javascript' src='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' defer></script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/cms\/wp-admin\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/noticierodigital.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.3.12' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.noticierod1g1tal.com/cms/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>(function(){var js = "window['__CF$cv$params']={r:'74265426292a6fcd',m:'nbAZ3ntaT16kP2e4.fybcEhTqUK4mGCuOYaqV.278BI-1661787034-0-AblIgd5yV5BP86oci8kvHcA2VuVnH3KvFjODO7snPSAKYQFEc8QfcALmlRhkfmFyVr2VUL7LAvrDV6r8/OKmdmofQLwTvtJy1YREFvcfKTSpWIRieNfyseFjJLqx9MIU+9dlRAmUmRjJtpMhwPNBnaJd0xOV0YREa5SYbwdxil3caw1mdPsQKROY+66g5DhbkGMyepoBdaYoGpZUBRUibxYEgB0O1bcpltJV4SGrrHKM',s:[0xb5adccc62e,0x050af83908],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
